Indice del forum  
 Portale •  FAQ  •  Cerca  •  Lista degli utenti  •  Registrati  •  Pannello Utente  •  Messaggi Privati  •  Login
  FlashChat  •  Statistiche  •  Topics recenti  •  Vota Forum
 
Lo Storico Forum HwNL dedicato al Modding chiude ma resta accessibile a tutti per l'utilizzo come archivio.
Accedi ora al nuovo Forum Generico CLICCANDO QUI e utilizzando lo stesso username e password, oppure registra un nuovo Account!

 
Utilizza la Ricerca dettagliata: CERCA SUL FORUM
XP HwNL HUMMINGBIRD: segnalazioni bug e commenti
Utenti che stanno guardando questo topic:0 Registrati,0 Nascosti e 0 Ospiti
Utenti registrati: Nessuno

Vai a pagina Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Successivo
 
Nuovo Topic   Rispondi    Indice del forum -> HwNL O.S. Projects
PrecedenteInvia Email a un amico.Utenti che hanno visualizzato questo argomentoSalva questo topic come file txtVersione stampabileMessaggi PrivatiSuccessivo
Autore Messaggio
shadowm

Active User
Active User






Registrato: 21/08/08 08:46
Messaggi: 27
shadowm is offline 





MessaggioInviato: Ven 07 Nov 2008, 22:15:51    Oggetto:  
Descrizione:
Rispondi citando

ragazzi vi chiedo una cosa... io ho il problema dei driver raid con questo so... ho provato ad integrare i miei driver raid con i mass storage driver ma appena finito a caricare i vari driver dopo l'avvio dell'installazione, esce una schermata nera e il cursore che lampeggia...

secondo voi puo' essere un problema di driver x il raid? oppure magari il cd nn è stato masterizzato bene? Da premettere che senza l'integrazione dei driver, quindi con la copia liscia di hwnl mi fa lo stesso lavoro...
Invece la hummingbird precedente con i driver sata integrati nn mi da problemi e parte tranquillamente...

Ah, dimenticavo... non ho il floppy x richiamare i driver del raid, x questo motivo li ho integrati sulla hummingbird...

Mi date una mano? acc
Torna in cima
Profilo Messaggio privato
Adv



MessaggioInviato: Ven 07 Nov 2008, 22:15:51    Oggetto: Adv






Torna in cima
HwNL

Site Admin






Registrato: 22/05/08 17:35
Messaggi: 6868
HwNL is offline 
Media Voti Post: User is appraised 4.48 out of 5


Sito web: https://hwnl.it

Note: Non inviatemi PM se non in casi di estrema urgenza altrimenti verrà cestinato senza risposta. Esiste il Forum per qualsiasi vostra richiesta.

italy
MessaggioInviato: Ven 07 Nov 2008, 22:23:18    Oggetto:  
Descrizione:
Rispondi citando

Non dovresti avere problemi dato che sono uguali la prima e la rebuild come driver SATA/RAID, prova a scrivere nuovamente la iso.
_________________
Torna in cima
Profilo Messaggio privato Invia email HomePage
Fabianator

Junior Admin
Junior Admin




Sesso: Sesso:Maschio
Età: 42
Registrato: 17/07/08 13:04
Messaggi: 6778
Fabianator is offline 
Media Voti Post: User is appraised 5.00 out of 5


Sito web: http://releasedownload...


argentina
MessaggioInviato: Lun 10 Nov 2008, 19:48:31    Oggetto:  
Descrizione:
Rispondi citando

Ho finito di installare HummingBird "Revolution" sul mio PC muletto...
ho notato con grande stupore che finita l'installazione mancavano solo i drivers della scheda video Exclamation Altro che Evo Full drivers Shocked



(amo gli screenshots!!!)

_________________
Vuoi una Firma come questa?
<<Entra Qui>>

Per scaricare le release basta andare qui: Blog delle Release
Torna in cima
Profilo Messaggio privato HomePage Skype
shadowm

Active User
Active User






Registrato: 21/08/08 08:46
Messaggi: 27
shadowm is offline 





MessaggioInviato: Mar 11 Nov 2008, 18:42:49    Oggetto:  
Descrizione:
Rispondi citando

grazie Hwnl!! Infatti la Iso andava bene... il problema era che dopo che finiva a fare il check dei vari drivers si fermava x un minuto buono e poi proceva nell'installazione!! Ho risolto ed è tutto apposto!!

Secondo voi se lo provo ad installare sull'eeebox mi potrebbe dare qualke problema?? Vorrei provarlo... mi attizza l'idea di mettere questo mostro di distribuzione sul piccolo gioiellino appena preso,....
Che ne pensi Hwnl?
Torna in cima
Profilo Messaggio privato
shadowm

Active User
Active User






Registrato: 21/08/08 08:46
Messaggi: 27
shadowm is offline 





MessaggioInviato: Mar 25 Nov 2008, 21:53:52    Oggetto:  
Descrizione:
Rispondi citando

Hwnl, volevo chiederti una cosa... ho installato la hummerbird rev 10.2008 sul mio eeebox solo che ho notato una cosa un po strana.. se vado in gestione periferiche, trovo 4 monitor plug and play e un monitor generico.. come mai? Non dovrebbe essercene uno solo?? Ed inoltre mi vede anche 2 schede video... come mai? Ne sai qualkosa?
Torna in cima
Profilo Messaggio privato
HwNL

Site Admin






Registrato: 22/05/08 17:35
Messaggi: 6868
HwNL is offline 
Media Voti Post: User is appraised 4.48 out of 5


Sito web: https://hwnl.it

Note: Non inviatemi PM se non in casi di estrema urgenza altrimenti verrà cestinato senza risposta. Esiste il Forum per qualsiasi vostra richiesta.

italy
MessaggioInviato: Mar 25 Nov 2008, 22:26:19    Oggetto:  
Descrizione:
Rispondi citando

Non lo so, non ho mai provato su un eeebox, di base avevi XP HOME?
_________________
Torna in cima
Profilo Messaggio privato Invia email HomePage
Fabianator

Junior Admin
Junior Admin




Sesso: Sesso:Maschio
Età: 42
Registrato: 17/07/08 13:04
Messaggi: 6778
Fabianator is offline 
Media Voti Post: User is appraised 5.00 out of 5


Sito web: http://releasedownload...


argentina
MessaggioInviato: Mar 25 Nov 2008, 23:00:32    Oggetto:  
Descrizione:
Rispondi citando

forse hai la possibilità di un collegamento multischermo... e per questo te ne vede tanti?
anche le schede video di solito ne riconosce 2, una per ogni uscita... Neutral

_________________
Vuoi una Firma come questa?
<<Entra Qui>>

Per scaricare le release basta andare qui: Blog delle Release
Torna in cima
Profilo Messaggio privato HomePage Skype
shadowm

Active User
Active User






Registrato: 21/08/08 08:46
Messaggi: 27
shadowm is offline 





MessaggioInviato: Mer 26 Nov 2008, 18:26:55    Oggetto:  
Descrizione:
Rispondi citando

non saprei... ho provato sia con la hummingbird che con la evolution tutte due datate 10.2008 ma l'esito è lo stesso!! Anche se poi funziona tutto senza problemi!!
Torna in cima
Profilo Messaggio privato
Fabianator

Junior Admin
Junior Admin




Sesso: Sesso:Maschio
Età: 42
Registrato: 17/07/08 13:04
Messaggi: 6778
Fabianator is offline 
Media Voti Post: User is appraised 5.00 out of 5


Sito web: http://releasedownload...


argentina
MessaggioInviato: Mer 26 Nov 2008, 19:33:23    Oggetto:  
Descrizione:
Rispondi citando

allora non è un problema ma una caratteristica del box Exclamation
_________________
Vuoi una Firma come questa?
<<Entra Qui>>

Per scaricare le release basta andare qui: Blog delle Release
Torna in cima
Profilo Messaggio privato HomePage Skype
maisobrio

Active User
Active User






Registrato: 23/08/08 22:16
Messaggi: 28
maisobrio is offline 





MessaggioInviato: Mer 26 Nov 2008, 22:14:48    Oggetto:  
Descrizione:
Rispondi citando

H.H.H. Hwnl Help Himbranight

Quando apro un programma qualsiasi questo si impossessa anche dell'ultima riga in basso (cioè quella della sistray e avvio veloce per intenderci), cosa che non mi si è mai verificata con altre tue versioni e mi scazza parecchio perchè 'sta riga per me e vitale.

Ho provato a cambiare temi ma nada. Che fo?


p.s. comunque è spettacolare 'sta release

_________________
Torna in cima
Profilo Messaggio privato
HwNL

Site Admin






Registrato: 22/05/08 17:35
Messaggi: 6868
HwNL is offline 
Media Voti Post: User is appraised 4.48 out of 5


Sito web: https://hwnl.it

Note: Non inviatemi PM se non in casi di estrema urgenza altrimenti verrà cestinato senza risposta. Esiste il Forum per qualsiasi vostra richiesta.

italy
MessaggioInviato: Mer 26 Nov 2008, 23:30:06    Oggetto:  
Descrizione:
Rispondi citando

Non ho capito che problemi ti da...
_________________
Torna in cima
Profilo Messaggio privato Invia email HomePage
maisobrio

Active User
Active User






Registrato: 23/08/08 22:16
Messaggi: 28
maisobrio is offline 





MessaggioInviato: Gio 27 Nov 2008, 18:31:34    Oggetto:  
Descrizione:
Rispondi citando

Il problema che ogni programma che lancio viene aperto a TUTTO video, nascondendomi la sistray e la barra delle applicazioni

Aloha

_________________
Torna in cima
Profilo Messaggio privato
HwNL

Site Admin






Registrato: 22/05/08 17:35
Messaggi: 6868
HwNL is offline 
Media Voti Post: User is appraised 4.48 out of 5


Sito web: https://hwnl.it

Note: Non inviatemi PM se non in casi di estrema urgenza altrimenti verrà cestinato senza risposta. Esiste il Forum per qualsiasi vostra richiesta.

italy
MessaggioInviato: Gio 27 Nov 2008, 20:27:59    Oggetto:  
Descrizione:
Rispondi citando

Non mi risulta, sopratutto nella evolution che è quella che ho installato su più PC, mai successo, a meno che tu non abbia impostato la barra in modo che si nascondesse automaticamente... è banale ma controlla.

[edit] non è il topic di evolution mi sono confuso, ma è uguale anche per hummingbird, mai riscontrato.

_________________


Ultima modifica di HwNL il Ven 28 Nov 2008, 03:52:53, modificato 1 volta in totale
Torna in cima
Profilo Messaggio privato Invia email HomePage
maisobrio

Active User
Active User






Registrato: 23/08/08 22:16
Messaggi: 28
maisobrio is offline 





MessaggioInviato: Gio 27 Nov 2008, 20:45:56    Oggetto:  
Descrizione:
Rispondi citando

Macchè, è la prima cosa che ho controllato. Boh? provo a gugoleggiare per trovare risposte. Farò sapere.

Aloha

_________________
Torna in cima
Profilo Messaggio privato
maisobrio

Active User
Active User






Registrato: 23/08/08 22:16
Messaggi: 28
maisobrio is offline 





MessaggioInviato: Gio 27 Nov 2008, 21:32:39    Oggetto:  
Descrizione:
Rispondi citando

Risolto.
Bisogna spuntare "Sempre in primo piano" nelle proprietà della Barra delle applicazioni.

Aloha

_________________
Torna in cima
Profilo Messaggio privato
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> HwNL O.S. Projects Tutti i fusi orari sono GMT + 1 ora
Vai a pagina Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Successivo
Pagina 6 di 9

 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare files in questo forum
Puoi scaricare files da questo forum


HwNL Forum Storico topic RSS feed


Facebook File Sharing Mio IP
FontsPedia WinTweaksVirCleaner







HwNL Forum Storico topic RSS feed 
Powered by